La presentazione è in caricamento. Aspetta per favore

La presentazione è in caricamento. Aspetta per favore

IL GIOCO DELL’AUTOMA TARTA T08- Lavoro di gruppo A cura di Luisa Calabrese e Laura Cairoli (ROLE PLAYING)

Presentazioni simili


Presentazione sul tema: "IL GIOCO DELL’AUTOMA TARTA T08- Lavoro di gruppo A cura di Luisa Calabrese e Laura Cairoli (ROLE PLAYING)"— Transcript della presentazione:

1

2 IL GIOCO DELL’AUTOMA TARTA T08- Lavoro di gruppo A cura di Luisa Calabrese e Laura Cairoli (ROLE PLAYING)

3 IL TEATRO DEI TARTA “Signori e Signore…vi presentiamo uno spettacolo insolito ma che sicuramente desterà l’ interesse di tutti voi!!!...allora iniziamo!..BUONA VISIONE”

4 CONOSCIAMO GLI ATTORI Ecco a voi gli attori : I ATTORE : bambino di 7 anni, il cui nome anagrammato è : ARCOM SCIANIBRE L’AUTOMA TARTA II ATTORE : uomo adulto di 57 anni, il cui nome anagrammato è: NORDAGIO BRELACASE IL GUIDATORE DI TARTA

5 ATTORE n.3 E n.4 ATTORE n.3 E n.4: LE COLLABORATRICI Luisa CALABRESE e Laura CAIROLI

6 I TEMPO: A SPASSO CON TARTA Narratore: “ In un lontano paesino disperso tra le montagne dei Pirenei viveva una piccola tartaruga di nome ARCOM-Tarta che camminava solo, soletto tra i cespugli dei bellissimi boschi dispersi lungo i sentieri di montagna, bagnati dai ruscelli freschi e luminosi come scintille!!.....ma sempre nel perimetro del villaggio dei tarta!!”

7 Tarta si divertiva a saltellare da una parte e l’ altra, anche tra le pietre che incontrava durante il percorso!!!che cosa strana!!!Ogni suo movimento formava delle figure geometriche davvero bizzarre!!!...

8 Un giorno pieno di sole…saltellando da una parte e l’ altra si allontana dal giardinetto della sua dimora….corre di qua, corre di là…si perde tra le montagne dei Pirenei”…. “Come faccio a ritornare nella mia dimora…non ricordo la strada!!”-pensava tra sé e sé-… preso dalla disperazione il piccolo Tarta pensa di chiedere aiuto al mago NORDAGIO guidatore dei tarta

9 Preso dalla disperazione pensa di chiedere aiuto al mago NORDAGIO, il guidatore dei TARTA, il solo che avrebbe potuto aiutarlo a ritornare nel suo villaggio!!! …..

10 “Ma come riuscirò a chiedere il suo aiuto?..sono solo soletto qui e non so quale direzione prendere!!!”… intanto correva un po’ di qua e di là…lasciando ancora al suo passaggio tante bizzarre figure geometriche!!....

11 All’ improvviso comparve una bellissima luce colorata e due simpatiche fatine LALA e LULU…. “Coraggio ARCOM-Tarta non essere triste!!!...ti aiuteremo noi!!..dandoti la giusta traiettoria per giungere dal mago NORDAGIO!!!!!

12 Così le buone fate, prese da compassione, aiutarono il piccolo Tarta a raggiungere il potente Mago: “DES-AVA- DES- AVA..” ARCOM –Tarta fece dei giri su se stesso!!...

13 II TEMPO : IL GUIDATORE DI TARTA In un batter baleno il piccolo TARTA si trovò di fronte al MAGO NORDAGIO, il grande guidatore di TARTA!!...con la sua bacchetta magica pronta a pronunciare la giusta formula per ogni circostanza!!!

14 Appena vide il piccolo TARTA davanti ai suoi occhi subito chiese come mai si fosse perso!!! “Vagavo un pò di qua e di là, in una splendida giornata di sole…e mi son perso!!!...non riuscivo a ritrovare la strada giusta e saltellando continuavo a disegnare delle forme strane sotto ai miei piedi!!!...”-disse ARCOM -tarta

15 Il mago NORDAGIO pronunciò delle formule magiche che fecero ruotare TARTA e compiere dei bellissimi disegni!!.....con figure geometriche intersecate tra loro!!:::MERAVIGLIOSO!

16 Il MAGO NORDAGIO fece compiere due passi in AVANTI ed uno INDIETRO e all’ improvviso, come per magia, ARCOM- tarta si trovò nella sua tana!!!...nel suo adorato VILLAGGIO dei TARTA!!!....

17 E così i nostri bravi attori…concludono la loro storia..e come si dice alla fine… “SI CHIUDANO I SIPARI!! LO SPETTACOLO É FINITO”

18 CONCLUSIONI In questo lavoro abbiamo messo alla prova due bravi attori:un bambino di 7 anni (ARCOM-tarta) e un uomo adulto di 57 anni(NORDAGIO-il guidatore di tarta), con il nostro piccolo aiuto sono riusciti a far muovere l’ automa TARTA

19 Abbiamo voluto sottoporre sottoforma di storia ad un pubblico di studenti di III elementare la storiella di ARCOM tarta!! La tecnica adoperata è stata quelle del “ROLE PLAYING” ovvero dell’ “INTERPRETAZIONE DI UN RUOLO”

20 Abbiamo dunque invitato due attori, un bambino ed un adulto ad improvvisare una rappresentazione scenica di un problema da risolvere: far muovere l’ automa tarta Gli alunni della classe III non impegnati nella recitazione hanno ascoltato, senza intervenire

21 Abbiamo visto l’ interesse della classe e dell’ insegnante ad apprendere i comandi per far muovere l’ automa, il cui gioco ha davvero destato grande partecipazione!!

22 IL GIOCO DELL’ AUTOMA TARTA Ecco i comandi che i due “attori” hanno utilizzato per muovere TARTA 1 e TARTA 2, sotto il nostro aiuto. per quadrato ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [4 4] su vaxy giu nt ripeti 4 [a 260 d 90] ascolriempi [ ] su d 45 a 8 riempi i 8 s 45 giu fine

23 per quadratobis ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [6 6] su vaxy giu nt ripeti 4 [a 260 d 90] fine

24 per rettangolo ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [3 3] su vaxy giu nt a 200 d 90 a 400 d 90 a 200 d 90 a 400 ascolriempi [ ] su d 20 a 40 riempi i 40 s 20 giu fine

25 per rettangolobis ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [7 7] su vaxy giu nt a 200 d 90 a 400 d 90 a 200 d 90 a 400 fine

26 per triangolo ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [3 3] su vaxy giu nt a 250 d 135 a 290 d 135 a 250 ascolriempi [ ] su d 20 a 40 riempi i 40 s 20 giu fine

27 per triangolobis ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [7 7] su vaxy giu nt a 205 d 135 a 290 d 135 a 205 fine

28 per cerchio ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [3 3] su vaxy giu nt ripeti 360 [a 30 d 10] ascolriempi [ ] su d 90 a 20 riempi i 20 s 90 giu fine

29 per cerchiobis ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [7 7] su vaxy giu nt ripeti 360 [a 30 d 10] fine

30 per stella ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [6 6] su vaxy giu nt ripeti 180 [a 220 i 220 d 10] fine

31 per stellabis ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [6 6] su vaxy giu nt ripeti 20 [ripeti 4 [a 190 d 90] d 20] fine

32 per pentagono ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [4 4] su vaxy giu nt ripeti 5 [d 72 a 250] fine

33 per esagono ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [3 3] su vaxy giu nt ripeti 6 [d 60 a 190] fine

34 per ottagono ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [3 3] su vaxy giu nt ripeti 8 [d 45 a 180] fine

35 per figura ps ascolsfondo [ ] ascolpenna [ ] astrattopenna [3 3] su vaxy giu nt ripeti 30 [ripeti 8 [d 45 a 80] d 20] fine


Scaricare ppt "IL GIOCO DELL’AUTOMA TARTA T08- Lavoro di gruppo A cura di Luisa Calabrese e Laura Cairoli (ROLE PLAYING)"

Presentazioni simili


Annunci Google